Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 26.08.2011, 16:56 #1
Аватар для Роман Алаев
Пользователь
 
Регистрация: 09.12.2010
Сообщений: 32
Отправить сообщение для Роман Алаев с помощью ICQ
Роман Алаев Роман Алаев вне форума
Пользователь
Аватар для Роман Алаев
 
Регистрация: 09.12.2010
Сообщений: 32
Отправить сообщение для Роман Алаев с помощью ICQ
По умолчанию

Первая: При нажатии на тормоза, блочатся сначало, только переднии(причем именно блокируются до юза). Если же слегка поднакочать, то и задние, но только сильно полсе передних. Ощущения работы блока АБС, нет. С чего следует искать причины? Вторая: На приборке горит красным аккумулятор(хотя зарядка вроде идет). Датчик температуры показывает ноль. Ели поддать газу, датчик температуры очухивается.Смотрели в т.ч. на другой приборке.
Роман Алаев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.02.2012, 21:27 #2
Аватар для Сергей Баклыков
Пользователь
 
Регистрация: 08.01.2011
Адрес: Ахтубинск
Сообщений: 51
Сергей Баклыков Сергей Баклыков вне форума
Пользователь
Аватар для Сергей Баклыков
 
Регистрация: 08.01.2011
Адрес: Ахтубинск
Сообщений: 51
По умолчанию

У тебя явные проблемы с электрикой смотри проводку около движка... по из за этого может и мозги абс не робить
Сергей Баклыков вне форума   Ответить с цитированиемОтветить с цитированием
Старый 17.03.2013, 19:04 #3
Пользователь
 
Регистрация: 15.12.2010
Сообщений: 52
Николай Садовников Николай Садовников вне форума
Пользователь
 
Регистрация: 15.12.2010
Сообщений: 52
По умолчанию

Вадим Тюрин Почитав много форумов, пришел к аналогичному выводу, ибо гидроблок мрет несколько иначе.
__________________
Чем ближе государство к падению, тем многочисленнее его законы
Николай Садовников вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Пропало питание на бензонасос. OHC 2.0 i KINOTRAFF.RU Двигатель и его системы 20 15.03.2013 20:14
Бьют тормоза Дима Сидоров Ходовая часть 14 09.03.2013 15:06
тормоза Артем Мартынов Ходовая часть 19 24.02.2013 00:12
педаль тормоза встала колом....... Artsite Ходовая часть 9 20.02.2013 18:39
Скорп 87 года, мотор OHC, карб. стоит Weber, машина жрёт 17л на 100км и при этом нифига не едет.... Ольга Павлюченко Гарантийное и сервисное обслуживание 4 02.10.2012 18:21


Текущее время: 22:59. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019